寶塔面板安裝注意事項-必讀

免費

寶塔面板安裝有點帶坑,因為有的用戶php安裝后會帶上opencache,這個得關閉,有的用戶會遇到數據庫配置那一步,提示數據庫連接錯誤,這種問題一般是mysql版本過低或者過高,過低太老,過高數據庫連接引擎不一樣,一般建議mysql5,5,5.6版本比較好

寶塔面板安裝有點帶坑,因為有的用戶php安裝后會帶上opencache,這個得關閉,有的用戶會遇到數據庫配置那一步,提示數據庫連接錯誤,這種問題一般是mysql版本過低或者過高,過低太老,過高數據庫連接引擎不一樣,一般建議mysql5,5,5.6版本比較好

快乐十分走势图采乐乐